登録 TOP ログイン ƒtƒH[ƒ‰ƒ€ ユーザー設定 検索
スピード&タコメーター

 
トピックの新規投稿   è¿”ä¿¡    The First Benz フォーラム一覧 -> ◎ トラブル
前のトピックを表示 :: 次のトピックを表示  
投稿者 メッセージ
よー
先生
先生


登録日: 2007/07/14
投稿記事: 33
所在地: 東京都

投稿1時間: 2007/12/27 04:14    é¡Œå: スピード&タコメーター 引用

いきなりきましたw
エンジンON後スピード&タコがまったく動かなくなりました。
少し走って一度停止、エンジンストップ、再始動
・・・
問題なく作動しました。
本日も100キロほど走行して何回かのエンジン始動ありましたがこのような現象は起こりませんでした。
以前SRSASRランプの時も点灯してエンジン再始動後消えてくれましたが皆さんもこんな現象ありますか?
rRSASRはDASでリセットしてもらってからは一度も出てません。
トップに移動
ユーザー情報を表示 メッセージを送信
memphis
サイト管理者
サイト管理者


登録日: 2005/02/16
投稿記事: 2766
所在地: 三重県

投稿1時間: 2007/12/27 06:52    é¡Œå: 接触不良か・・・ 引用

たぶんメータの接触不良か、基盤がおかしくなっていると思います。
私は、メータを外して取り付けなおした時に動かなくなった事があります。
その時は、メータ基盤と接触している金属のところが酸化し変色していたので磨いて綺麗にしてからは発生していません。
トップに移動
ユーザー情報を表示 メッセージを送信 ウェブサイトに移動
よー
先生
先生


登録日: 2007/07/14
投稿記事: 33
所在地: 東京都

投稿1時間: 2007/12/27 09:43    é¡Œå: 基盤 引用

やはりそうでしたか。。。
近いうちにELメーターとメーターリングつけようかと思ってるのでそのときに確認してみます^^
しかしいきなり動かなくなるとヒヤヒヤしますねw
トップに移動
ユーザー情報を表示 メッセージを送信
ボンツ
教授
教授


登録日: 2005/07/29
投稿記事: 126
所在地: 香川県

投稿1時間: 2007/12/28 21:54    é¡Œå: 引用

よーさん、こんばんは。

私も同じような現象に陥っています。
主な現象はスピードメーターが上がらず、ABS,SRSランプの点灯。併せてステアリングが若干重いです。
色々と調べた結果、ABSユニットが死んでいるそうです。速度信号がABSまでは正常なのですが、ABSユニットで止まっています。
そのせいかメインコンピューターからも信号が検知不可となっています。

ABSユニットを治しても、メインコンピューターも生きているかどうか分からず、ステアリングが重いのも別の問題のようです。

修理に何十万かかるか分からないので、最近はISしか乗っていません 凄く悲しい

手放す事も視野にいれて、ヤフオクなどで部品探しの毎日です 凄く悲しい
トップに移動
ユーザー情報を表示 メッセージを送信
よー
先生
先生


登録日: 2007/07/14
投稿記事: 33
所在地: 東京都

投稿1時間: 2007/12/29 17:34    é¡Œå: ぼんつさん 引用

ぼんつさん こんばんは
そこまでいくとちょっとって感じですね。
うちのはただの誤作動だと信じて(笑)見守っていきますがあまりにも大きな修理になののでしたら私も手放してしまうかもしれません。。。
いい車なんですが壊れたときが恐ろしいですw

ï¼°ï¼³
SRSASRではなくBASASRの間違いでした。
すみません。。。
トップに移動
ユーザー情報を表示 メッセージを送信
がめ
先輩
先輩


登録日: 2006/07/14
投稿記事: 22
所在地: 東京都

投稿1時間: 2007/12/29 20:32    é¡Œå: 引用

こんばんは

以前バッテリーを逆につないでしまいコンピューターBOX内のベースモジュールヒューズ
と言われるヒューズを切ってしまった事が有り

ASR/ABSランプ常時点灯、重ステ、スピードメーター不動作となった事があります。

この状況で走行は可能でしたがテスターは受け付けません。

症状似ている様な気がします。
トップに移動
ユーザー情報を表示 メッセージを送信
ボンツ
教授
教授


登録日: 2005/07/29
投稿記事: 126
所在地: 香川県

投稿1時間: 2007/12/29 21:58    é¡Œå: 引用

よーさんこんばんは。

確かに非常に良い車なので手放すのは躊躇します 泣き
このトラブルまでは遠出の際に使用していましたが、現在はスピードメーター不動なので殆ど走行していません。簡単に修理可能であればもっと維持したいのですが・・・

がめさんこんばんは。
症状はかなり似ていますね。そのヒューズは簡単に交換可能ですか??
時間があるときに見てみます Idea
トップに移動
ユーザー情報を表示 メッセージを送信
よー
先生
先生


登録日: 2007/07/14
投稿記事: 33
所在地: 東京都

投稿1時間: 2007/12/30 16:33    é¡Œå: 引用

がめさん こんにちは
うちのは幸いそこまではいってなさそうなのでよかったですがバッテリーだけでそこまで壊れてしまうなんて・・・
恐るべしW140w
ぼんつさん こんにちは
ほんと手放すのはもったいないですよねw
こんな大きくて豪華なベンツは二度とないでしょうしw
その分修理代も大きいのが嫌ですがw
トップに移動
ユーザー情報を表示 メッセージを送信
yuzuru1022
新人
新人


登録日: 2008/01/16
投稿記事: 9

投稿1時間: 2008/01/27 11:31    é¡Œå: 引用

始めまして。

私もメーターはかなり不調でした。
針が勝手に動いたりでした。

オド、トリップ共にアナログだったのでデジタルのメーターに交換しました
そのついでにELメーターもつけました。

とても快調になりましたよ!
トップに移動
ユーザー情報を表示 メッセージを送信 MSN メッセンジャー
memphis
サイト管理者
サイト管理者


登録日: 2005/02/16
投稿記事: 2766
所在地: 三重県

投稿1時間: 2008/01/27 16:27    é¡Œå: おっ! 引用

yuzuru1022さん、さっそく替えられたのですね。 笑顔


私のは普通のELメータですが、次に替えるなら添付したようなタイプにしたいです。
トップに移動
ユーザー情報を表示 メッセージを送信 ウェブサイトに移動
yuzuru1022
新人
新人


登録日: 2008/01/16
投稿記事: 9

投稿1時間: 2008/01/27 18:09    é¡Œå: 引用

早速替えちゃいましたよ!

一回やりたいと思うとすぐやりたいですね!?

でもメーターの針を300K用にずらすのがちょっとドキドキでした
トップに移動
ユーザー情報を表示 メッセージを送信 MSN メッセンジャー
特定期間内の記事を表示:   
トピックの新規投稿   è¿”ä¿¡    The First Benz フォーラム一覧 -> ◎ トラブル
Page 1 of 1

 

 TOP Copyright(C) 2004- memphis