登録 TOP ログイン ƒtƒH[ƒ‰ƒ€ ユーザー設定 検索
またまたエアコントラブル・・・

 
トピックの新規投稿   è¿”ä¿¡    The First Benz フォーラム一覧 -> ◎ トラブル
前のトピックを表示 :: 次のトピックを表示  
投稿者 メッセージ
S500C
教授
教授


登録日: 2006/11/03
投稿記事: 188
所在地: 沖縄

投稿1時間: 2008/08/07 18:27    é¡Œå: またまたエアコントラブル・・・ 引用

年に何回あるでしょうか(‥;)またエアコンが効かなくなりました。

エアコンのスイッチを入れると一瞬コンプレッサーは回るのですが、すぐに切れてしまいます。またこんな真夏の暑い日に・・・( ̄▽ ̄;)
たまにコンプレッサーがしばらく入るので、その時にガス圧を計ると低圧は3.0を示しており、ガス漏れはなさそうです。
うーん('〇';)エバもセンサーもユニットも交換しているので、2年前に軽くOHしたコンプレッサーが逝ってしまったのでしょうか?
確かにコンプレッサーが回ると軽く「ガー」っと言う音がします。
風は出るのでブロアではなさそうです。

今日は一回コンプレッサーが入ったくらいで、それ以降は一瞬エアコンスイッチを入れた時にコンプレッサーが回るのですが1秒ほどで切れてしまいます。一度切れると次にスイッチを入れても何の反応もないので、一度エンジンを切って、掛け直すとまた一瞬入るの繰り返しです・・・(-。−;)
強制でエアコンかけれないかなぁ・・・´´(;´ρ`A)かなり暑いです・・・
トップに移動
ユーザー情報を表示 メッセージを送信
memphis
サイト管理者
サイト管理者


登録日: 2005/02/16
投稿記事: 2765
所在地: 三重県

投稿1時間: 2008/08/07 18:43    é¡Œå: 引用

どこかが詰まっていると思います。
詰まっているからコンプレッサーが回ると急激に圧力が上がってOFF、切れると圧力が下りONとなるのでしょう。

リキッドタンクとかエキスパンジョンバルブとかを確認してみて。





この時期、エアコンが効かないと・・・厳しいです 泣き
トップに移動
ユーザー情報を表示 メッセージを送信 ウェブサイトに移動
S500C
教授
教授


登録日: 2006/11/03
投稿記事: 188
所在地: 沖縄

投稿1時間: 2008/08/07 21:26    é¡Œå: ありがとうございます(;^o^) 引用

リキッドタンクは見てくれた修理工の方も言っていましたが、その見てくれてる最中にコンプレッサーが回りだしリキッドの窓からガスの泡が確認出来ました(‥;)
でもリキッドタンクは交換した事がないので、もう交換ですねf^_^;

エキスパンジョンバルブと言うのはもしかしてエバポの所に付いてる物でしょうか?(・_・;
トップに移動
ユーザー情報を表示 メッセージを送信
MAXX
新人
新人


登録日: 2007/06/25
投稿記事: 8
所在地: 茨城県

投稿1時間: 2008/08/09 15:07    é¡Œå: 引用

S500Cさん、はじめまして。

そうです、エバポの所に付いているものです。

リキッドタンク→エキパン→エバポ→コンプレッサー→コンデンサー→以後繰り返し
いよいよわからない時は、上記の順ですから配管を追えば了解できるかと思います。
トップに移動
ユーザー情報を表示 メッセージを送信
S500C
教授
教授


登録日: 2006/11/03
投稿記事: 188
所在地: 沖縄

投稿1時間: 2008/08/09 21:01    é¡Œå: MAXXさん初めましてm(__)m 引用

コメントありがとうございます!
昨日の夕方に近所に新しく出来た修理工場があるので、そこへ行って見てもらいました。
また偶然にもその修理工場へ遊びに来ていた方が元ヤ○セの工場の方で、エアコンの圧を見てもらいました。
するとガスチャージ機のメーターだと国産車だとガス圧が高いと思われるらしいのですが、実はメルセデスではまだ全然ガス圧が低く、もっとガスを補充しないとダメだと言われ真空引き後に6缶(1缶200g)ガスを入れました。すると今までの問題を解決するかのようにコンプレッサーが回りだし、快適に効くようになりました(;^o^)

ただ水温センサーやレシーバータンク・エクスパンションバルブは交換したほうがいいと言われました(‥;)水温センサーは完全にバカになってて、100度を越えても高速でファンが回ってないらしいです。(強制で水温センサーのハーネスを抜くと高速でファンが回り、水温が下がるのも分かりました)レシーバーかエクスパンションバルブの詰まりも指摘されました。
あと低圧側のガスを入れる所のキャップを無くしたのでそのままにしていましたが、キャップはガス漏れを防ぐパッキンの役目もしているようで・・・f^_^;
部品供給が今の時期はないので、供給があり次第注文します。

今日に一度だけ一瞬エアコンに不具合が起きたので(すぐに正常に戻りましたが)なるべく早めに指摘されている部品は交換します(^。^;)


とりあえず今はちゃんとエアコンは快適に効いています。お騒がせ致しましたm(__)m
トップに移動
ユーザー情報を表示 メッセージを送信
S500C
教授
教授


登録日: 2006/11/03
投稿記事: 188
所在地: 沖縄

投稿1時間: 2008/08/16 21:39    é¡Œå: 直りましたf^_^; 引用

結果から言いますとガス圧が140系の場合シビアで、ガス圧が高すぎました(ーー;)
ガスを抜くと正常にコンプレッサーは回っていて、ちゃんとエアコンは利いています。

ガス漏れは低圧側のエアコンのガスを補充するサービスバルブの所から見つかりましたので、そのキャップだけ新たに注文しました。

ガス圧の許容量の幅がかなりシビアなので、ガスの補充だけでも専門店で見てもらうのが一番安心かも知れません(‥;)

リキッドタンクは新品が来ていますが、次回エアコンのトラブった時に交換します。(エキパンは新品でした)
水温センサーも新品に自分で取替えて、今は95〜110度前後です。110度以上は上がらなくなりました。ひとまずこれで安心かと思いきや今度はエンジンのかけはじめに、右バンクからカラカラ音が( ̄▽ ̄;)バルブガイドっぽいです・・・。
トップに移動
ユーザー情報を表示 メッセージを送信
S500C
教授
教授


登録日: 2006/11/03
投稿記事: 188
所在地: 沖縄

投稿1時間: 2008/08/16 21:54    é¡Œå: 言い忘れてました(‥;) 引用

以前一瞬だけコンプレッサーが回ると言うのは気温差でした(‥;)

その気温差でまたエアコン循環器系の圧が変わってくるみたいです。
コンプレッサーが回っていない段階で、低圧側が7k以上だとアウトみたいです。逆に6kでも回りませんでした。シビアです・・・。(‥;)

あとコアサポートのプレートに書いてある数字・・・・。この数値をピッタリ合わせないとコンプレッサーは正常に回りませんでしたf^_^;また気温差で圧が変わるので難しい所ですが・・・。
トップに移動
ユーザー情報を表示 メッセージを送信
特定期間内の記事を表示:   
トピックの新規投稿   è¿”ä¿¡    The First Benz フォーラム一覧 -> ◎ トラブル
Page 1 of 1

 

 TOP Copyright(C) 2004- memphis